Warmlaufverhalten HH-Motor

  • Hallo zusammen,


    ich bin heute 6 km Landstraße mit dem Oldie gefahren (82er Coupe mit HH-Motor, alles serienmäßig). Als ich nach 7 Minuten am Ziel ankam brauchte der Motor immer noch leicht gezogenen Choke um nicht im Leerlauf auszugehen. Die Kühlmitteltemperatur zeigte schon das Erreichen der Motor-Betriebstemperatur an.


    Nun frage ich mich, ob mich meine Erinnerung trügt. Ich hätte geschworen dass ich bei meinem damaligen Polo 1 (allerdings auch mit HB-Motor und ohne abgasbeheiztes Saugrohr) nach dieser Stecke bei den heutigen Bedingungen (knapp 20° mit kühlem Wind) den Choke schon komplett hätte öffnen können ohne dass der Motor abstirbt. Der Haken daran ist, dass der Polo 1 seit 26 Jahrne Geschichte ist und ich seitdem nur Einspritzer gefahren bin.


    Daher frage ich jeden der hier noch mit originalem Vergaser-Motor mit Choke unterwegs ist: wie ist Eure Meinung aufgrund Eures eigenen Wagens, trügt mich meine Erinnerung und das Verhalten was ich heute beobachtet habe ist normal oder stimmt meine Erinnerung und der Wagen hätte nach der Strecke keinen Choke mehr nötig haben dürfen?


    Danke und Gruß,

    Jens

  • Habe selbst den HA Motor verbaut. Der braucht auch die ersten 10min einen leicht gezogenen Choke. Allgemein braucht er sehr lange, um überhaupt eine gewisse Wassertemperatur zu erreichen bzw erreicht er diese nur im Stand. Aber das ist ein anderes Thema.

  • Danke für eure Beiträge.


    Cambridge1.4

    Wenn dein Motor eh langsamer auf Temperatur kommt dann braucht der natürlich auch länger den Choke, insofern erscheinen mir deine 10 Minuten dann eher so als ob dein Motor eine schnellere Choke-Rücknahme erlaubt als meiner.


    AKDerby

    So in etwa hatte ich das bei solchem Wetter auch in Erinnerung. Das gin ratz-fatz und der Choke war drin und der Wagen lief einwandfrei.



    Von einwandfrei bin ich allerdings weit entfernt. Heute gab's nochmal die Bestätigung dass der Wagen miesen Leerlauf hat. Ich war nämlich beim TÜV. Klar, die AU besteht der da man ja beliebig kurbeln kann bis die Werte passen. Aber bei der Heimfahrt danach war dann das gleiche Problem wieder vorhanden obwohl der Motor richtig auf Temperatur war das der erst kurz vorher die AU bekommen hat.

    Ich tippe mal dass die mit Reinz abgedichtete Ansaugbrücke zum ZK hin Falschluft zieht. Anders kann ich mir das nicht mehr erklären, das war die einzige Lunkerstelle die ich bei der ZK-Überholung vor 3 Jahren ausfindig machen konnte. Mal sehen, nicht dass das Reinzosil da inszwischen seine Wirkung verliert. Denn der Flansch der Ansaugbrücke zum ZK hin ist schon echt heftig un-plan.


    Im Moment ist mir allerdings mit einem defekten hinteren Stoßdämpfer und 2 bemängelten Bremsleitungen eh erstmal die Halskrause dick und der Spaß vermiest worden...


    Gruß,

    Jens

  • Moin,


    auch wenn meine Choke Zeit länger her ist:


    Wenn der Motor die Zieltemperatur hat, muss er auch ohne Choke sauber und rund laufen.

    Tut er das nicht, ist er meist durch Nebenluft zu mager.

    Der Flansch zwischen Vergaser-Fuß und Ansaugbrücke ist hier die kritische Stelle. Der Gummi wird mit den Jahren hart und rissig, gerade auch wenn die Autos nur stehen...


    Digijet


    [x] <= Hier Nagel einschlagen für neuen Monitor!


    Der Horizont vieler Menschen ist ein Kreis mit dem Radius Null - und das nennen sie ihren Standpunkt.
    (A. Einstein)


  • Hallo Jens,


    Stoßdämpfer und Bremsleitungen sind doch jetzt nicht soo schlimm.


    Leitungen hinten?

    Wenn er nen HH hat, dann kann man da wunderbar ab dem BKR erneuern.


    Beinautos ohne BKR mache ich an der Stelle immer nachträglich ne. Verschraubung, damit ich nach hinten Teilersatz machen kann ...


    Digijet


    [x] <= Hier Nagel einschlagen für neuen Monitor!


    Der Horizont vieler Menschen ist ein Kreis mit dem Radius Null - und das nennen sie ihren Standpunkt.
    (A. Einstein)


  • Hallo Carsten,


    dann habe ich mich da also nicht in meiner Erinnerung getäuscht. Am HB im Polo 1 fand ich den Choke auch immer sehr sympathisch weil unkompliziert. Nur im Coupe mit dem HH bringt mich der Motorlauf echt an die Grenzen.


    Zwischen Ansaugbrücke und Vergaser ist alles dicht. Die Teile haben Neuzustand und dort ist auch die Auflagefläche der Brücke plan. Von den 4 Saugrohrflanschen zum ZK hin ist insbesondere einer aber krass daneben. Umgangssprachlich ist er schief und "zu kurz". Da hat sich die Brücke ordentlich verzogen. Ich hatte das jetzige Leerlauf-Drama auch nach der ZK- und Vergaser-Überholung. Das Problem ließ sich auch durch Tausch von Vergasser und Zündanlage nicht beseitigen. Erst das Abdichten des o.g. Flanschs zw. Saugrohrende und ZK ließ den Motor wieder schnurren, den Leerlauf halten und alles war gut.


    Vor dem Hintergrund ist auch meine oben evtl. durchschimmernde miese Laune zu verstehen. Auch wenn ich im Grund natürlich wusste dass ein halbes Kilo Pampe beidseitig der Papierdichtung nicht die daerhafte Lösung darstellt hatte ich schon gehofft da nicht gleich wieder ran zu müssen. Dass mich das Problem nach 3 Jahren Stand dann gleich auf der ersten Fahrt wieder einholt ließ meinen Kragenumfang doch enorm wachsen...


    Immerhin ist es mir gelungen in den 3 Jahren in denen der Wagen nur stand eine niegelnagelneue Ansaugbrücke zu erwerben. Die werde ich jetzt wohl auch mal verbauen in der Hoffnung damit den Motor(leer)lauf endgültig stabil zu haben.


    Die Stoßdämpfer haben mir die Laune verhagelt weil ich da gleich an den Wechsel der Dämpfer in meinem Polo 1 zurückdachte. Da war der Haltebolzen unten mit der Hülse des Silentlagers nach 11 Jahren auf damals noch viel streusalzintensiveren winterlichen Straßen trefflich zu einer Einheit zusammengegammelt. Nachdem ich mir ewig den Allerwertesten aufgerissen habe beim Versuch, das ganze irgendwie auf die vorgesehene Art und Weise zu trennen, habe ich dann letztlich den Bolzen aufgesägt. Das hatte ich vor Augen als ich "Stoß´dämpfer hinten" las. Inzwischen habe ich die Verschraubungen gelöst. Diesmal waren es nur 10 Minuten arbeit um die Dämpfer oben und unten zu lösen. Da merkt man dass der Wagen im Winter kaum gefahren wurde denn als mein Vater das Coupe anschaffte war keine Notwendigkeit mehr gegeben mit dem Wagen täglich 25km zur Arbeit zu fahren.

    Samstag kommen wohl die neuen Dämpfer dann ist das Thema erstmal erledigt.


    Die Bremsleitungen werde ich an der Tanke machen lassen wo ich den Wagen auch zur TÜV-Vorführung abgebe. Der Meister dort ist selber Polo-begeistert und kennt mein Coupe auch schon seit 1987. Der freut sich immer wenn er den Wagen mal wieder sieht und vor allem ist der mit Herzblut dabei. Dort kann ich den Wagen also beruhigt abgeben. Die Erneuerung eines betroffenen Teilstücks wird dann wie von Dir beschrieben durchgeführt werden. Die zweite Leitung kann wie von Dir schon bemerkt dann komplett ab BKR erfolgen.


    Ich wünsche Dir noch einen schönen Vatertag!


    Viele Grüße,

    Jens

  • Hallo Jens,


    zur Choke-Problematik kann ich nix beitragen, das erste und bis jetzt einzige Mal 1er-Polo war vor gut 20 Jahren. Natürlich musste man beim Choke-Start und später ein bisschen vorsichtig sein (wie oft ist mir der Motor abgesoffen...), aber das hatte sich nach einiger Zeit eingespielt. Jedenfalls konnte das Auto wohl keiner klauen...^^


    Zu der Gammel-Problematik an den hinteren Stoßdämpfern: diese fiese Erfahrung habe ich auch schon mehrfach gemacht, letzte Lösung war fast immer die "Eisensäge". Ich mache jetzt, wenn ich die Dämpfer hinten ausbaue oder wechsle, immer etwas Kupferpaste auf die glatte Fläche der Dämpferschraube unten. Natürlich nur auf den Schraubenschaft und nicht aufs Gewinde...8o Dann durch das "Dämpferauge" und festschrauben. So bekomme ich noch nach Jahren die Schraube wieder raus.


    Bremsleitungen stehen bei meiner Alltags-G40-Steilheck-Murmel bis zum TÜFF im Herbst auch noch an...:thumbdown::(


    Gruß

    Carsten

  • Hallo Carsten (W!),


    mir war damals der Choke auch lieber als die Startautomatik. So hatte ich wenigstens selbst die Kontrolle über den Motorlauf. Und so gesehen bin ich auch jetzt froh über den Choke denn wenn ich damit nicht manuell anreichern könnte hätte ich den Wagen kaum bewegen können. Hier im Kur-Kaff musst du alle Nase lang anhalten, und sei es nur dass der 80-jährige vor Dir aus unerfindlichen Gründen nicht fährt sondern mit seinem SL mitten auf der Straße steht und glotzt. :cursing:


    Ich bin mir noch nicht ganz sicher wie ich die Stoßdämpfer-Schrauben konserviere. Ich hatte schon an Kupferpaste, Silikonpaste und Sanders-Fett gedacht. Die Silikon-Paste wird aber schnell bröselig und ist somit aus dem Rennen. Mal sehen, vielleicht mache ich eine Seite mit Kupferpaste und eine mit Sanders. Wenn ich dann vorm Altenheim den nächsten Dämpfer-Satz verbaue werde ich berichten was besser war. :)


    Gruß,

    Jens