Suche Hilfe Münchner Norden Derby 1 mit G40 läuft nicht richtig

  • Hallo,


    mir wurde nun ein Armaturenbrett vom Polo L aus der 1F-Serie Baujahr 1979-80 angeboten.

    Würde das passen, oder gibt es bessere Alternativen?


    Was genau muss denn da alles angepasst werden, um das in den 76er Derby zu bekommen?

    Finde dazu leider nicht wirklich Infos im Netz.

  • Hallo

    Ich glaube das das Armaturenbrett vom Facelift noch zusätzlich verschraubt wird vom Motorraum aus mit 2 Muttern vor Facelift wurde glaube ich nur mit Klammern befestigt.

    Ob die restlichen Sachen von der Heizung und so passen weiß ich leider nicht.

    Gruß Günter

  • Mal ne blöde Frage - aus welchem Grund möchtest Du auf das Faceliftarmaturenbrett umrüsten?

    Welchen Vorteil erhoffst Du Dir davon?

    Das jetzige wäre halt original und würde zum Gesammteindruck stimmig sein.

    Meiner Meinung macht das nur Sinn, wenn Du dann auch den entsprechenden Tacho vom 2-er G40 verbaust (max. Geschwindigkeit hier 240 - normal 200), die Wegstreckenzahlen mit 980 sind identisch!

    Vorsicht - es gibt weiterhin noch Kombis vom 1-er Golf mit Skalenendwerten von 220 und Wegstreckenzahl 950!


    Wenn die richtigen Geber verbaut sind sollten die jetzigen Anzeigen korrekt funktionieren,

    Im oberen Geschwindigkeitsbereich dürftest Du Dich mit dem Wagen doch eher selten bewegen, was denn Stress für den Tacho doch übrschaubar macht...

    Wenn Du auf das Kombi vom 2-er Polo umbaust, mußt Du auch den Mehrfachstecker dafür mit übernehmen.

    Desweiteren dürften für die Schalter für die Heckscheibenheizung, Lüftung etc. auch anders ein, was entsprechende Anschlußstecker nötig machen dürfte.


    MfG wolfi66x

  • Heute kam die Info, dass der G-Lader überholt werden kann :)

    Motor wird also wie geplant gemacht


    Mal ne blöde Frage - aus welchem Grund möchtest Du auf das Faceliftarmaturenbrett umrüsten?

    Welchen Vorteil erhoffst Du Dir davon?

    Einen funktionierenden Tacho.

    Bei mir geht am Tacho überhaupt nix bis auf die Geschwindigkeit.


    Mir wäre es natürlich am liebsten, wenn ich den Derby Tacho fahren könnte...

    Aber wie gesagt, funktionert weder die Blinkeranzeige, noch der Tank noch sonstwas.

    Drehzahl wäre auch schön, aber kein Muss. (gibt es vermutlich bei dem Baujahr noch garnicht, oder?)

    Und den Erreger-Strom für die Lichtmaschine würde ich auch gerne wieder "automatisiert" haben... Das manuelle zuschalten nervt.

    Wenn die richtigen Geber verbaut sind sollten die jetzigen Anzeigen korrekt funktionieren,


    Welche sind den die richtigen Geber?

    Bei mir ist Motor, Sensoren und Motorkabelbaum alles komplett aus dem 2er Polo G40

  • Die Geber müssen entsprechend zu den im Kombi verbauten Anzeigen passen (Baujahr - Widerstandswerte)....

    Wenn der km-Zähler nicht mehr funktioniert, wird wahrscheinlich das Zahnrad aus Kunststoff für das Zählwerk einen Defekt haben oder nicht (mehr) fest genug auf der Welle sitzen. Kann man reparieren (lassen).

    Ansonsten dürfte nach den Aussagen von Dir wahrscheinlich der Spannungskonstanter defekt sein, oder es liegt ein Verdrahtungsfehler vor.

    Für die in Deinem Wagen verbaute Kombi gibt es auch Versionen mit Drehzahlmesser. Der Unterschied ist in der Farbgebung der Schrift, wenn ich mich noch richtig erinnere gibt es weiß und grün...

    Allerdings sind diese Kombis eher selten und deshalb auch nicht günstig zu haben und eher schwer aufzutreiben.

    Schau z.B. mal beim Mitglied Genesisdriver, dessen 1-er Derby dürfte mit solch einem Teil ausgerüstet sein, wenn ich mich noch richtig erinnere.

    Gibt auch noch weitere Mitglieder mit einem 1-er Derby und dem Teil, fallen mir aber gerade leider nicht ein.

    Die Sache mit dem Erregerstrom für die Lima klingt für mich ebenfalls nach Elektrikteufel...


    MfG wolfi66x

  • Natürlich gibt es Fürn 1er Derby Tacho mit Drehzahlmesser :-)))

    Bei Interesse Meld dich

    Dafür muss man aber mittlerweile sein erstgeborenes dafür abgeben :smash:


    Lass das alte A-Brett drin, ich finde so original wie möglich, bzw vom Bj her stimmig sieht es am besten aus, klar kannst du den lader nicht verstecken da vorne aber ich würd nur wegen dem DZM Tacho nicht innen alles umreißen

  • Und was für mich z.b. bei dem alten Kombiinstrument einen riesen Unterschied macht, dass das wahrscheinlich zu der Zeit der einzige VW war der die Audi Ziffern im Cockpit hatte. Könnte mir sogar vorstellen, dass es das danach nie wieder gab. Weiß ich aber nicht mit Sicherheit.


    Grüße Kai.

  • Und was für mich z.b. bei dem alten Kombiinstrument einen riesen Unterschied macht, dass das wahrscheinlich zu der Zeit der einzige VW war der die Audi Ziffern im Cockpit hatte. Könnte mir sogar vorstellen, dass es das danach nie wieder gab. Weiß ich aber nicht mit Sicherheit.


    Grüße Kai.

    Hallo Kai,

    was meinst du mit Audi Ziffern im Cockpit? Teilenummern und Logos sucht man bei den ersten Tachos vergeblich. Lediglich ein Zeitstempel auf dem Gehäuse des Spannungskonstanten lässt erahnen wann der Tacho hergestellt wurde. Sonstige unterschiede der ersten Generation war: Erst gab es die grünen Ziffern mit roten Nadeln. Später gab es weiße Ziffern und weiße Nadeln. Das Gehäuse wurde etwas geändert wodurch die Tankanzeige nicht mehr gerade sondern leicht schräg nach hinten versetzt saß. Die "Innereien" haben aber trotzdem von links nach rechts gepasst.

  • carsten.sk die Ziffern an sich sind im bei Audi zu der zeit üblichen Style, so wie damals jeder Hersteller seine eigene "Schriftart" bei den Tacho's hatte. Hab schon gesehen, der erste Passat hatte wohl auch die "Audi Ziffern" aber beim "Facelift" war es dann schon wieder die Typische VW Schriftart, ähnlich wie beim Polo 1 zum 1F.

    Audi hat dann nach der ersten Generation Audi 50/80/100 zu den aus dem Ur-Quattro bekannten abwechselnd größer und kleineren Ziffern gewechselt und VW hat, ich glaube bis zum Golf 3, die Ziffern vom Golf 1/Polo 1F Tacho behalten.


    Gruß Kai.

  • Die optisch eleganteste Lösung wäre sicher, das alte 1er Cockpit beizubehalten, mit dem von rodmen gezeigten Tachoeinsatz. Allerdings wird der TÜV dann eine Tachoerweiterung auf 240km/ fordern, analog zum G40 ab Werk.

    Genauso einen Tachoeinsatz mit DZM im Originalzustand könnte ich noch übrig machen.

    Wenn der Temp-Geber vom 1er den selben Widerstand hat wie der vom 2er/2F mit Hydros, sollten anschließend alle Anzeigen richtig gehen

  • Oh, hier wurde ja einiges geschrieben... sorry die Woche ist bisschen stressig bei mir.


    Wenn der km-Zähler nicht mehr funktioniert, wird wahrscheinlich das Zahnrad aus Kunststoff für das Zählwerk einen Defekt haben oder nicht (mehr) fest genug auf der Welle sitzen. Kann man reparieren (lassen).


    Der km-Zähler geht auch noch, den habe ich vergessen zu erwähnen. Aber sonst wirklich nix ;(

    Drehzahlmesser ist kein "must-have"

    Lieber wäre mir den 1er Tacho und das Armaturenbrett zu behalten. Alleine schon aufwandmäßig.


    Die Sache mit dem Erregerstrom für die Lima klingt für mich ebenfalls nach Elektrikteufel...

    Ich werde das mal genauer analysieren, wenn der Motor fertig ist.

    Dann mach ich auch mal eine Aufzeichnung welches Kabel vom G40 Kabelbaum gerade mit welchem vom 1er Tachostecker verbunden ist.

    Irgendwo muss es ja dann grundsätzliche Fehler geben.




    Genauso einen Tachoeinsatz mit DZM im Originalzustand könnte ich noch übrig machen.

    Wenn der Temp-Geber vom 1er den selben Widerstand hat wie der vom 2er/2F mit Hydros, sollten anschließend alle Anzeigen richtig gehen

    Danke für das Angebot, aber der Wert des seltenen Tachos wird wahrscheinlich nicht im Verhältnis zu meinem Derby stehen (Zumindest nicht im ideellen Wert)


    Dann müsste ja bei mir zumindest die Blinkeranzeige, Lichtanzeige und Tankanzeige gehen. Geht aber alles nicht...

    Da muss wohl noch mehr im Argen liegen.

    Ich werde das mal genauer analysieren, wenn der Motor fertig ist.

  • Bei den Tachos hast du oft "Belag" auf den Kontakten. Deswegen rate ich immer wieder beim Tacho die Platine sowie Lampenträger, Birnen und alles was leitet sauber zu schleifen mit 1000er Schleifpapier oder Fließ. Hab so schon viele Tachos gerettet und Funktionen zurück ins Leben gerufen die lange nicht mehr gingen. Birnen gehen aber auch mal kaputt. Schau dir erstmal die Platine an ob sie Schäden hat. Denk dran den Rest vom Kabelbaum dann ebenfalls zu überprüfen sonst hast du eine Wunderkiste was Beleuchtung angeht :)

  • So, G-Lader ist wieder da.

    Nockenwelle und Chip ebenfalls.

    Abwicklung über Theibach: 1a -> vollständiges Lob gibt es dann, wenn er läuft und seine Leistung bringt.


    Eventuell wird dann gleich dieses Wochenende weitergemacht.

  • Wollte gestern eigentlich weitermachen, aber bin am Zahnriemen gescheitert.

    Ich komm ums a..chlecken nicht an die untere Schraube der Wasserpumpe um den Zahnriemen zu entspannen.

    Muss mir hier irgendwas einfallen lassen


    Hätte noch eine Frage zum OT beim G40:

    In meinem schlauen Büchlein steht, dass die Bezugskante des Markierungsblech an der Riemenscheibe die rechte Seite (also in Fahrtrichtung) wäre.

    Wenn ich das so einstelle, steht die Markierung aber am Nockenwellenrad exakt um einen halben Zahn daneben.

    Was passt da nicht?

    (siehe Bilder)

  • Moin,


    um die Schrauben der Wasserpumpe besser zu erreichen, habe ich eine 1/4" 10er Langnuss auf passende Länge gekürzt. Damit wird das zum Kinderspiel.

    Helfen tut auch eine Ratsche, wo man die Mechanik am Griff drehen kann. Gibt es von Proxxon oder der Hornbach Hausmarke.
    So ein Werkzeug ist sein Gewicht in Gold wert....

    Digijet



    [x] <= Hier Nagel einschlagen für neuen Monitor!


    Der Horizont vieler Menschen ist ein Kreis mit dem Radius Null - und das nennen sie ihren Standpunkt.
    (A. Einstein)