Beiträge von Carsten W

    Hallo Jens,


    zur Choke-Problematik kann ich nix beitragen, das erste und bis jetzt einzige Mal 1er-Polo war vor gut 20 Jahren. Natürlich musste man beim Choke-Start und später ein bisschen vorsichtig sein (wie oft ist mir der Motor abgesoffen...), aber das hatte sich nach einiger Zeit eingespielt. Jedenfalls konnte das Auto wohl keiner klauen...^^


    Zu der Gammel-Problematik an den hinteren Stoßdämpfern: diese fiese Erfahrung habe ich auch schon mehrfach gemacht, letzte Lösung war fast immer die "Eisensäge". Ich mache jetzt, wenn ich die Dämpfer hinten ausbaue oder wechsle, immer etwas Kupferpaste auf die glatte Fläche der Dämpferschraube unten. Natürlich nur auf den Schraubenschaft und nicht aufs Gewinde...8o Dann durch das "Dämpferauge" und festschrauben. So bekomme ich noch nach Jahren die Schraube wieder raus.


    Bremsleitungen stehen bei meiner Alltags-G40-Steilheck-Murmel bis zum TÜFF im Herbst auch noch an...:thumbdown::(


    Gruß

    Carsten

    Hi,

    fahre auch die 16V-Bremse, allerdings auch mit Scheiben hinten. Nach dem Umbau fühlte sich die Bremse aber irgendwie "matschig" an und wenig vertrauenserweckend... Auch die Bremsleistung blieb weit hinter meinen Erwartungen zurück!;(


    Da ich vorher mal kurz die G60-Bremse drauf hatte und damit einen knallharten Druckpunkt mit angenehm wenig Pedalweg hatte (genau so mag ich eine "alte" Bremse!), habe ich einfach mal versuchsweise die 16V-Sättel gegen die G60-Sättel getauscht. Und siehe da, das mir angenehme Bremsgefühl war wieder da mit für mich wirklich ausreichenden Reserven (Sportbeläge und gute Sportscheiben), auch bei gelegentlichen Rennstreckenausflügen... Eine richtige Erklärung habe ich bis heute nicht, denn die G60-Sättel sind einfach nur etwas breiter.:/

    Und der "Clou", das alles mit dem originalen 20er HBZ! Ich habe keinen Grund gesehen, den HBZ größer zu machen...
    Das Setup fahre ich seit 2010 und freue mich jedes Mal wieder beim Verzögern. ;)8)


    Gruß

    Carsten

    Tach zusammen,


    da schließe ich mich an, VAG-COM und Interface funktionieren einwandfrei beim 86C.

    Ich benutze ein RS232-Interface von ProChip, mal günstig, aber auch leider defekt in der Bucht geschossen. Konnte ich aber reparieren. Außerdem hatte ich mal einen Interface-Bausatz von Blafusel, diese HP kann ich sehr empfehlen! Auch das funktionierte sehr gut. Aber beides mit RS232, also 9-Pin-Anschluss.


    Dann hab ich noch so ein neumodisches, blaues China-OBDII-Interface mit USB, gekauft für den Passat 3BG meines Vaters, aber auch das läuft mit 2+2-Adapter problemlos. Ich glaube in der Beziehung sind unsere "Verbrauchtwagen" echt einfach...


    Gruß

    Carsten

    Tach,


    hatte mal von einem Lackierer gehört, dass das mit einem starken Hochdruckreiniger gehen soll/ gemacht wird... (ohne Gewähr). Auf meine Frage, die Stoßstange selbst anzuschleifen, kam nur "bloß nicht!"


    Aber mal ein Tipp: ich würde einfach mal zu Lackierereien (gibt´s doch überall) gehen und "dumm" fragen. Versuche immer, mir bei den Profis meine Antworten zu holen...


    Gruß

    Carsten

    Hallo,

    wenn Ihr den Motorkabelbaum vom 3F-Motor übernommen habt, sollte das Ding eigentlich laufen. Es gibt allerdings eine "Gemeinheit", auf die ich auch schon reingefallen bin. Falls der Zündtrafo noch vorne rechts unten im Motorraum eingebaut ist (von vorne gesehen), gibt es dort zwei Steckverbindungen (ich meine dreipolige Stecker), die sehr ähnlich aussehen und gerne mal vertauscht werden. Wenn dies der Fall ist, dreht der Motor zwar beim Anlassen, startet aber nicht. An der Stelle würde ich nochmal genauer gucken.


    Gruß

    Carsten


    P.S:: Bild gefunden, Stecker am Zündtrafo und der daneben

    Für Röhms Verhältnisse sieht das ja fast brauchbar aus...

    Aber an mir verdient der auch nie mehr einen Cent.

    Schlimm, dass immer alles unter einer millimeterdicken Pulverschicht "begraben" wird...


    Gruß

    Carsten

    Hi Benni,

    ich kann den Deckel zwar nicht brauchen (leider kein passendes Auto bzw. Motor), aber als technik- und optikbegeisterter Hobbyzerspaner finde ich das Teil wirklich extrem gelungen!

    Für mich schon die Kategorie "Fräs-Porn"!:):love::thumbup:


    Den Preis finde ich auch angemessen, ich weiß, was da für eine Entwicklungsarbeit drinsteckt. Materialpreis ist auch nicht zu vernachlässigen...

    Was ist das für ein Material, 7075er Alu?


    Gruß

    Carsten

    Hi Marcel,

    bin auch mal einen Recaro Idealsitz und schon immer König-Sitze, wie auch Sparcos mit Laufschienen unter den Sitzen im Polo gefahren.

    Bei dem Recaro Idealsitz von mir sind auch 6 Löcher im Gestell, aber ich bin mir fast sicher, nur 4 davon genutzt zu haben. Weiterhin benutze ich zur Montage nur Inbusschrauben und diese werden dann teilweise durch den beweglichen Teil der Laufschiene festgezogen. Man muss sich die Schiene halt deckungsgleich verschieben, dann sollte das eigentlich gehen. Wie gesagt, bin Sparco, Recaro und seit vielen Jahren König im Alltagspolo gefahren und die Laufschienen gingen immer zu montieren...

    Nur von den Konsolen gibt es welche mit verschiedenen Breiten, aber da habe ich immer das Maß 345mm im Kopf...


    Probier mal...


    Gruß

    Carsten

    Hi,

    aus meiner (technischen) Sicht kommt bei einem Kugelkopf kein Sicherungsring drauf. Höchstens ein Sicherungsstift, der seitlich eingeschoben wird, ähnlich wie bei Haubendämpfern z.B.

    Das von Dir verlinkte Teil müsste auf eine zylindrische Welle mit Einstich am Ende gesteckt werden, quasi als Endanschlag (wie beim Pedalbock 86C oder beim Passat 35i am Schalthebel).


    Gruß

    Carsten

    Hi,

    was Du probieren könntest, sind Golf-1-Federteller an der Vorderachse. Bringen ca. 10-15mm Höherlegung an der VA. Hab ich auch drin, man muss nur mit Unterlegscheiben arbeiten, da die Löcher für die Kolbenstangengewinde beim Golf größer sind. Vorspannung sollte auch passen.

    Einziges Problem - die Federteller sind manchmal schwer zu bekommen...


    Gruß

    Carsten

    Hi,


    seltsame Sache... Ich würde jetzt mal ins Blaue hinein tippen: Ventilschaftabdichtung. Wenn die sich verhärtet haben (keine Ahnung, wie alt Dein Motor ist bzw. wann die das letzte Mal gemacht wurden), läuft da schon recht viel Öl am Schaft runter und wird bei jedem Lastwechsel mitgerissen und ausgestoßen. Ob da was faul ist, sieht man leider nur durch die Ansaugbrücke (Einlass) oder den (abgenommenen) Krümmer (Auslass)...

    Vielleicht schon so viel, dass es an der Krümmerdichtung rausläuft.

    Nur eine Vermutung von mir...


    Gruß

    Carsten

    Tach,

    so, wie es aussieht, scheinen die Tüllen ja für runde "Stifte" zu sein. Also fallen die Tüllen für Seitenspiegelabdeckungen oder Heckklappenschriftzüge vom 2er/2F aus.

    Aus dem Gedächtnis würde ich noch die Tüllen für den Heckklappenspoiler z.B. beim 2F-Coupe oder die für die Steinschlagschutzecken in Betracht ziehen.

    Vielleicht passen die ja...

    2F-Spoiler-Tülle 221 853 615

    Steinschlagschutzecke 357 853 586 D



    Gruß

    Carsten


    edit: beim Googlen bin ich noch auf die Teile-Nr. 253 887 487 gestoßen. Sieht auch aus wie auf Deinen Bildern...

    Hi,

    vielleicht solltest Du noch den Klopfsensor mit in die engere Wahl einbeziehen. Wenn alle anderen zündrelevanten Teile neu oder geprüft sind, würde ich danach gucken. Gerade im Alter verspröden die Kabel des Sensors und reißen auf, schon mehrfach gesehen. Möglicherweise ist Feuchtigkeit eingedrungen.

    Ich bin mir nicht sicher, ob der Motor mit abgezogenem Klopfsensor richtig läuft, wenn ja, einfach mal abgezogen eine Runde drehen. Allerdings wird dann sicher ein Fehler im Steuergerät abgelegt.


    Ansonsten noch ein anderes Steuergerät testen, falls Du Zugriff auf eines hast.


    Gruß

    Carsten

    Ich bin jetzt kein gelernter Karomann und leider sind die Bilder sehr klein, aber ich würde sagen, die DELLE (keine Beule) ist an einer blöden Stelle und auch noch recht weit eingedellt, d.h. stark gestaucht.
    Die Frage ist nun, ob ein Profi von innen klopfen oder von außen mit einem Spotter und aufgeschweißten Stiften oder Haken ziehen würde. Ich denke, ziehen wäre der richtige Weg. Aber wer hat privat schon einen Spotter zur Hand, wenn man nicht dauernd irgendwelche Karosseriearbeiten macht.


    Da hier eigentlich sowieso gespachtelt und lackiert werden muss, könnte man auch kleine Flachstahlstücke mit Löchern anpunkten und daran mit einem (billigen ebay-)Gleithammer ziehen.
    Aber wie gesagt, Karosseriearbeiten sind fast immer eine Herausforderung und man muss bei jedem Schaden immer erst gut überlegen, wie man´s angeht...


    Wenn Du jetzt einfach von hinten mittig auf die Delle schlägst, kloppst Du vermutlich nur eine "Spitze" nach außen, der Rand der Delle kommt aber nur widerwillig raus. Deswegen müsste man eigentlich behutsam von außen nach innen anfangen. Und wie Jens sagt, immer langsam und vorsichtig. Bei Youtube gibt es ebenso gefühlt Millionen von Karosserievideos, da ist bestimmt was dabei.


    Ich würde vielleicht einfach mal mit dem Escort (wenn fahrbereit) zu einer Karosseriebaubude fahren und fragen, wie man sowas richtig angeht. Mehr als wegschicken können sie Dich ja nicht...


    Gruß
    Carsten